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Mission Statement
The New Orleans Community Printshop & Darkroom (NOCPD)
aims to provide the greater New Orleans community with public
access to affordable printmaking & art making equipment, training &
services. NOCPD strives to help independent artists & entrepreneurs
grow their business through printmaking & educational opportunities
for low-income adults & children. Additionally, we seek to create a
supportive community for volunteers & members to grow their
artistic practice.
The NOCPD is a volunteer-based collective that aims to have a
structure that is highly transparent & non-hierarchical. We organize
in working groups that split in teams to implement different
programming, events, public relation activities, website & social
media upkeep & grant-writing. We come together monthly to present
the whole collective with different ideas & updates, to make group
decisions & to welcome new or prospective members.
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Part I - Membership Information

1. General Meeting

The New Orleans Community Printshop & Darkroom (NOCPD)
holds a general monthly meeting every 1st Wednesday at 7:30pm.
Until the covid19 pandemic subsides, meetings will be held on
Zoom. The meeting will then continue to be held at the NOCPD
(2801 Franklin Ave) unless otherwise noted. The first thirty minutes
of each general meeting is open to the community including any
prospective members. Meeting minutes are taken & archived on the
NOCPD Cloud Drive.

2. Prospective & New Member Guidelines

Prospective members (PM) are asked to volunteer/attend 16 hours &
familiarize themselves with the NOCPD working groups.

Buddy System: Current member (CM) should pair up with
prospective member (PM) & use this time to orient/train
CM&PM work together to go through training checklist.
Encourage PM to do their own work during Open Shop to
learn the process, assisted by members.  (i.e. bring ideas to
workshop/work on)
CM can also have projects ready to work on (art, logos, etc.)
so PM can learn art processes & Open Shop system for
darkroom & print shop
CM also trains PM in
Cleaning/Organizing/Maintenance
Inventory (taking stock, creating order request)

 New Member Checklist: an existing member will
initial to confirm that new members have received
all of the appropriate orientations

i) Prospective Member Training Checklist

(See Part II of Handbook for detailed instructions)
Initial & Date

 Preparing your design ___________________
 Printing image on NOCPD printer ________________
 Coating a screen ___________________________
 Exposing a screen ___________________________
 Printing ___________________________
 Cleaning screens ___________________________
 Storage ___________________________
 Maintenance & cleaning __________________________
 Darkroom ___________________________
 Code of Conduct ___________________________
 Member/volunteer policies ________________________
 Accepting payment at open shop ___________________

ii) New Member Checklist
After completing 16 hours & being voted in at a general meeting,
new members will be contacted by their CM buddy in order to
receive:

 
 Introduction to current members & contact info
 New member should reach out to different members
 who can further support them getting acquainted
 with the various elements of NOCPD.
 Slack App training
 Key/ $100 key deposit
 Drawer/Flat file for storing prints
 Email, social media training
 Markets, online sales, etc. training
 Finance overview & dues system (Adonis)
 Inventory/ordering supplies training

If you have questions or concerns, please reach out!
We’re happy & excited to have you here as a new member!



3. Shop Protocol

i) Safer Space Policy
The NOCPD exists on unceded territory known indigenously as
Bulbancha. The so-called United States of America is founded on
premises of genocide, displacement & exclusion. The fabric of its
governance is white-body supremacist cis-hetero-patriarchy. When
we declare NOCPD a safer space, we recognize that a truly safe
space is not easily possible in the current world we inhabit. In
forging a safer space, we work against that world, for the creation of
another.
Oppressive behavior that demeans, marginalizes, rejects, threatens or
harms anyone on the basis of ability, age, cultural background,
education, ethnicity, sex, gender, immigration status, language,
nationality, physical appearance, race, religion or sexual orientation
will not be tolerated.
We expect that anyone who enters the NOCPD will respect &
participate in the creation of an encouraging, respectful, nurturing
atmosphere. This includes respecting physical or emotional
boundaries, individuals' names & pronouns as well as the comfort &
well-being of everyone in the space. While alcoholic beverages are
permitted in the shop, we encourage individuals to not let their
drinking get in the way of their compassion, empathy & support for
others in the space.
The NOCoPS & D rejects the continuation of slavery by the carceral
state as well as the on-going genocide of black, brown & indigenous
peoples by the police. Law enforcement officers are not allowed on
the premises.
Anyone out of compliance with the above requests will be
asked to leave by a collective member.
This policy draws from the Safer Space policies of Bluestockings
NYC & MACC.

ii) Community Accountability Policy
The NOCPD views accountability as operational in all aspects
of our collective. Even the most basic functions of the shop
would not happen were it not for collective members being
accountable to one another. We expect this of each other, of
groups we collaborate with & with individuals using the space.
We are committed to the safety & support for those who have
survived oppressive violence & to listen to them & respect their
self-determination. We believe in the capacity for individuals who
have harmed to change & that this change is necessary to break with
the current world. Ideally, individuals who have harmed others will
hold themselves accountable for their actions, but we recognize that
often their community must hold them to account in order to
encourage this change. This work is challenging, complex & often
messy. Collectively facing these challenges, listening to one another
& respecting an individual’s many facets will be necessary in
creating a world free of police, prisons & the logic promoted by
those who profit from incarceration & white-body supremacy.
We are immensely appreciative of those whose steps we follow, steps
made primarily by survivors, people of color, women & gender
non-binary individuals. We will include at the end a list of resources
that we found illuminating.



How to raise a concern:

Contact a member in the space. Members are responsible for
maintaining a safer space for all who come to use the printshop.
They can ask anyone engaging in oppressive behavior to either
address what they have done by taking responsibility for their actions
& apologizing or leave the printshop.

Email the Nola Community Printshop. We understand that harm &
oppressive behavior takes many forms & its consequences are many
in their manifestations. Contacting a member in the space may be
inadequate in many situations, in which case we encourage anyone
with concerns to email communityprintshop@gmail.com.
Regarding concerns, we commit to:

 Collectively responding to concerns of harmful behavior
in a manner that is guided by the survivor of that
behavior.

 Keeping individuals’ names as well as personal
information anonymous unless expressly asked
otherwise.

 Responding to the concern with an acknowledgement
that their message has been received.

 Once the collective has been made aware of the concern,
responding again with any clarifying questions regarding
the senders wishes & proposed actions in response to the
concern.

 All responses will include a clear time frame for when
the individual can expect the next response.

 When possible, we will offer to accommodate an
individuals desired mode of communication (in person,
phone, email, video chat).

 Where appropriate & desired by survivor(s), we will
release a public statement.

 Where appropriate & desired by survivor(s), we will
contact relevant groups or individuals in our network.

Further Resources:
Bluestockings Safer Space Policy
INCITE! Community Accountability
MACC Safer Space Policy
The Opposite of Rape Culture is Nurturance Culture, Nora Samaran
Out of the Woods Collective: Accountability Statement
Somatic Abolitionism & Healing Racialized Trauma
Transformharm.org

4. Dues & Finances
Over the years, NOCPD members have sought to reduce the
financial burden of running the shop by way of grant funding &
fundraising. Nevertheless, the shop has bills & at times we require
members to contribute $50/month as shop dues. Recently, the
IMPACT grant has allowed us to waive membership dues.
Regardless, each member has the duty to work for the shop &
the community in order to ensure this shop is sustainable &
will survive as it did for the last 10+ years.
What follows are different working groups within which members
can volunteer. It explains the work each individual has to do. Each
person is choosing a group & knows that these are the duties &
things that have to be done. As we are non-hierarchical, no one will
stand behind you to tell you what to do once you are accepted as a
member. You are accepting to work & be there for the shop & the
collective. If not, it is a reason to deny membership.

http://bluestockings.com/about/safer-space
http://incite-national.org/community-accountability/
http://macc.nyc/safer-spaces
https://norasamaran.com/2016/02/11/the-opposite-of-rape-culture-is-nurturance-culture-2/
https://docs.google.com/document/d/1EZfm_0ToZJ7mYKUADoSJ_v2cQEvshdlA7TxPMhV6dqA/edit
http://www.resmaa.com
http://transformharm.org


5. Volunteering & Working Groups

i) Communication & Graphics Team

The communication & graphics team will be responsible for creating
or soliciting visuals to communicate to the community about
NOCPD programming & events.

Post on all relevant social media (not just Instagram).
Keep the website up to date & informative
Bring the monthly newsletter back to life.
Create posters to promote programming & events, &
coordinate equitable distribution.
Continue to brainstorm ways to get the word out about the
shop.
Respond directly to all emails & DMs or make sure that
information is relayed to the proper persons, working groups,
or slack channels in a timely manner.
Create signage for interior & exterior of the building clearly
stating new safety policies & signup information.

ii) Commercial Services Team

We can effectively cover our overhead if we bring in a couple of
contract jobs for the shop each month. We can definitely cover the
labour we just need a little hustle. When we seriously dedicate
ourselves to pursuing this, it leans into our strengths, & has a lot of
advantages over being beholden to the grant system.

Brainstorm services & set prices.
Coordinate work nights with members.
Respond to all inquiries with quotes in a quick & efficient
manner.
Work with the communication & graphics team to get the
word out about services.
Solicit & produce merch for the shop to sell in our online
store.
Manage our online store & handle all orders.
Facilitate all shop/ studio rentals.

iii) Financial Team

The financial team is responsible for maintaining our transparent &
accessible fiscal system.

Our financial assistant leads the team.
Provide monthly snapshots of our finances at members
meetings
Manage all financial portals (Safe, paypal, venmo, etc)
making sure all members are aware of payment services &
making sure money doesn’t sit in limbo.
Keepers of the debit cards.
Oversee collection & categorization of all receipts, invoices
& reimbursements.
Oversee grant administration & reporting.

iv) Maintenance, Improvement, & Inventory Team

The M-I-I team maintains the material resources of the shop.
Identify & carry out improvement projects in the shop with
the input of the collective.
Create an inventory spreadsheet available to all members, to
keep track of what we buy, how often, & from which
retailers.
Handle all ordering & deliveries to the shop.
Create & maintain hand sanitizing stations.
Keep bathroom stocked.
Maintain surplus of Masks, Gloves, & all sanitizing supplies
throughout the pandemic.
Prepare & secure the shop against inclement weather &
coordinate cleanup after flood events.



6. Member Bios & Contact Info

Ashanti Byrd-Wilson
Hello my name’s Ashanti & I'm an visual artist from New Jersey.
I’ve been a member of the community printshop for almost a year.
And have lived in New Orleans for three years. Five years ago I used
to work in screen print, helping a friend out with their print business.
My work is usually sketched then edited on Photoshop or Illustrator.
I also create digital collages and distort photographic images. Below
I’ve attached my work.
Sarah Ball
Hi, I’m Sarah, an old/new member of the Community Printshop. I first joi
from 2013-2016, and recently came back to work at the new space on
Franklin. Most of my work is hand-drawn as opposed to created on a
computer, or made using a stencil technique called rubylith that creates re
sharp, architectural lines. My prints use a lot of color layers and I have
experience printing on clothing, furniture, and other odd surfaces- I like
experimenting.
Luke Howard
Hey all, my name is Luke Howard (there are two Lukes at the shop), and I
been a member of the community printshop for a few years now. I’m an
Illustrator and Cartoonist, my printmaking practice usually revolves aroun
printing covers for my self published comics and zines, and making prints
and shirts to sell at shows and conventions. More images at Lukehoward.n
Luke Koeferl
Hi, I'm Luke Koeferl (the other Luke at the shop). I’m from New
Orleans and I’ve been a member at the shop for about a year. My
work mainly focuses on Linoleum block printing but I do like to do
screen printing as well. My screen printing style is very illustrative,
simple and goofy and I like to experiment, but I don’t have much
experience with making art on computers.
My instagram is @lukekoef

Antonia Zennaro

I am a member at the Printshop for 4 years. I am a documentary
photographer and visual storyteller. My practice is printing my
photography on fabric transforming them in big format pieces. The
process is photosynthetic which means I print negatives on a light
sensitive glue which is washed out at the end. This process is self
developed, it has nothing to do with screen printing. It is labour and
time consuming to get the wanted results.
https://www.instagram.com/antonia.zennaro/
Pilar McCracken
I have been a member of the printshop for just about a year but used
it for many years before that. I have a BFA in printmaking and have
lived in New Orleans since 2011. I mainly work in woodcut and
linocut but screen print t shirts as well. My instagram is
@pilarzmccracken
Anthony Oscar
I joined the shop shortly after I moved to New Orleans in 2014
because it was the only darkroom in town. Since then, I’ve learned a
lot from the dozens of members who have been part of the shop over
the years & as a result I’m comfortable doing most anything that
happens at the shop. I tend to focus on socio-environmental issues in
& around N.O. I’m a multidisciplinary artist & my work is available
at www.anthonyoscar.com & @andthony on Instagram.

Daniel
Maria
Sarah
Iain
New Members bios?

https://www.instagram.com/antonia.zennaro/
http://www.anthonyoscar.com


7. History of NOCPD & Programs

The New Orleans Community Printshop was founded in 2009 by a
dedicated group of printmakers seeking to create an affordable &
accessible printmaking space for artists & community members
alike. The Printshop got its start in the unused print space at
Louisiana Artworks, a large non-profit art building in New Orleans’
Central Business District. When that era ended, our members were
determined to keep what had become ‘The New Orleans Community
Printshop” open. This was both a dream & a necessity–we were
motivated both by our collective desire to develop & support a
thriving printmaking community & by our real need for equipment to
continue to make new work.  Printmaking & darkroom equipment is
bulky & expensive & many of the chemicals needed require special
care & disposal. For that reason, the model of a shared printing space
& darkroom has a long history, but did not exist at that time
elsewhere in New Orleans. The NOCPD found a temporary space in
the Marigny, before settling into a 5-year stay in the Upper Ninth
Ward in the summer of 2013. As the only art space of its kind in New
Orleans & in need of affordable rent, the NOCPD was invited by
Court13 Arts to build out our new home at 2801 Franklin Avenue.
Since 2018, the NOCPD has continued to operate a Silkscreen Shop,
Black & White Darkroom & Community Gallery all in one while
always striving to improve.
Over the years, we have managed, changed & adapted many
different programs to support the shop & the New Orleans
community. These include: open shop, general classes, youth day,
youth workshops, school field trips, printing demonstrations, art &
pop-up markets, online shop, Halloween haunted house, Halloween
& Valentine’s Day Cover Shows, auctions, art residencies. If you are
interested in any of these or have ideas for other programs, let us
know at our general monthly meeting so we can come up with a plan
to realize what you have in mind.

8. covid19 Policies

COVID SECURITY HANDLING (all taken from the CDC)
The CDC link that covers "Reopening Guidance for Cleaning and
Disinfecting Public Spaces, Workplaces, Businesses, Schools, and
Homes":
https://www.cdc.gov/coronavirus/2019-ncov/community/reopen-guid
ance.html

POST: display all required legal & shop policy notices
PPE GEAR: Keep stock of gloves, masks, paper towels &
disinfectant
VENTILATE: When more than one person is present, to increase
air flow & allow germs to disburse garage door should be open &
fans should be used
DISINFECT:
Cleaning refers to the removal of germs, dirt, & impurities from

surfaces. It does not kill germs, but by removing them, it
lowers their numbers & the risk of spreading infection.

Disinfecting refers to using chemicals, bleach for example, or
other EPA-registered disinfectants, to kill germs on surfaces.
This process does not necessarily clean dirty surfaces or
remove germs, but by killing germs on a surface after
cleaning, it can further lower the risk of spreading infection.

Though we are all responsible for maintaining cleaning &
disinfecting practices, for the safety of everyone never assume
the previous person disinfected the area.

IF SOMEONE POTENTIALLY HAS COVID-19
or LATER CONFIRMS THEY HAVE THE VIRUS

& HAVE BEEN IN THE SHOP:
The shop should completely shut down, neither collective members
nor larger community members should enter for a minimum of 7 full
days (see hyperlink text below for direct CDC reference)
If your workplace, school, or business has been unoccupied for 7
days or more, it will only need your normal routine cleaning to
reopen the area. This is because the virus that causes COVID-19 has
not been shown to survive on surfaces longer than this time.
After the 7 day period, the shop may be cleaned following the Daily
Practices to Ensure A Safe Shop as listed below:

https://www.cdc.gov/coronavirus/2019-ncov/prevent-getting-sick/cleaning-disinfection.html#:~:text=5%20tablespoons%20(1%2F,bleach%20per%20quart%20of%20water
https://www.cdc.gov/coronavirus/2019-ncov/community/reopen-guidance.html
https://www.cdc.gov/coronavirus/2019-ncov/community/reopen-guidance.html
https://www.cdc.gov/coronavirus/2019-ncov/community/reopen-guidance.html
https://www.cdc.gov/coronavirus/2019-ncov/community/reopen-guidance.html
https://www.cdc.gov/coronavirus/2019-ncov/community/reopen-guidance.html
https://www.cdc.gov/coronavirus/2019-ncov/community/reopen-guidance.html


DAILY PRACTICES TO ENSURE A SAFE SHOP:
UPON ARRIVAL + AT CLOSING:
The member opening/closing the shop for any reason (whether solo
or group work will be done) should immediately disinfect all
high-touch surfaces (faucets, handles, pressure washer, hoses,
printers, light switches, ink containers, squeegees) before beginning
work & before closing
HARD NON-POROUS SURFACES
Wearing gloves, use a pre-mixed disinfectant or make a bleach
solution by mixing:

5 tablespoons (1/3rd cup) bleach per gallon of room
temperature water or

4 teaspoons bleach per quart of room temperature water
Using a label, put expiration date on mixture container
Bleach solutions are effective for disinfection up to 24 hours
ELECTRONICS

Follow the manufacturer’s instructions for all cleaning &
disinfection products.

Consider using wipeable covers for electronics.
Use alcohol-based wipes or spray containing at least 70%

alcohol to disinfect touch screens. Dry surfaces
thoroughly to avoid pooling of liquids & dispose of
paper towels

LINENS, CLOTHING, AND OTHER LAUNDRY ITEMS
Wear disposable gloves when handling dirty laundry from an ill
person & then discard after each use. If using reusable gloves,
those gloves should be dedicated for cleaning & disinfection of
surfaces for COVID-19 & should not be used for other
household purposes. Clean hands immediately after gloves are
removed.
If no gloves are used when handling dirty laundry, be sure to
wash hands afterwards.
Do not shake dirty laundry. This will minimize the possibility of
dispersing virus through the air.
Launder items as appropriate in accordance with the
manufacturer’s instructions. If possible, launder items using the

warmest appropriate water setting for the items & dry items
completely. Dirty laundry from an ill person can be washed with
other people’s items.
Clean & disinfect clothes hampers according to guidance above
for surfaces. If possible, consider placing a bag liner that is either
disposable (can be thrown away) or can be laundered.

Part II

https://www.cdc.gov/handwashing/when-how-handwashing.html


Making Work at the Shop Printing & Processing 101

Darkroom
 Photosensitive technology
 Film Processing

 Developer
 Stop Bath
 Fixer
 Water Wash
 Fix Remover
 H20 Soak

 Photo Printing

Screen-Printing
First Screen Print Design

When considering your first print it's important to keep it
simple.  There are many ways to add complexity, depth, and
additional color to your future screen prints but for now we will be
focusing on a single screen, single color design.

The term single screen denotes how many separate images
we plan to layer on top of one another. So for us, starting out,  it will
be one layer therefore one screen: a single complete image.

Here we have a 3 screen design using 3 different colors

And here is a single screen design using a single color.
In the spirit of keeping it simple we’re going to stick to a

single screen design.  But what should our first single screen design
look like? What is important to remember when we plan it out?



Keep It Big, Bold, and Black
First I would recommend steering your design toward bigger

and thicker marks whenever possible.   You definitely can go too
small with your lines so I would recommend avoiding super small
details and lines for your first couple prints.  Small details can be
used to beautiful effect in screen printing but it will take some time
for you to develop a natural sense of how small is too small.  When
in doubt go bigger and bolder to ensure all elements of the design
show up in your final print.

Next make sure all of your marks are solid, completely filled
in blacks. Even if you plan on printing in another color, at this stage,
your design should be made up of solid, solid black. This is because
your design needs to be dark enough to block light from passing
through it.

It is important to understand that screenprinting functions in
a strict binary.  Different parts of a properly prepared screen either
allow ink through or block ink.  It is always a yes or no.  Yes, ink can
move through this section of the screen, or No ink will be stopped
and nothing will show up on the surface you're printing.

This binary is important to keep in mind because it means
we can never expect a design to print gray.  A screen either prints ink
in a spot or it doesn't. There is no in between. However, when we
are designing there are workarounds for this limitation. If we look
back at the lama example, we can see that it is very possible to imply
grays.  We can get dark grays when we pile in a lot of small black
marks close together or a light gray when we use fewer and more
spaced out black marks but it is important to understand these are
still composed of solid black marks.

At a distance these sections of the Lama appear to be gray
However when you look at them closely, what appears to be gray is
actually created by lines, dots, and dashes that are completely black.
They are small and broken up by different amounts of the white
paper showing through, but all of the lines you are seeing are solid
black.

If you remember the binary of screen printing you will know
that gray lines like in this yoda are unpredictable. They only have



two options letting ink through (the lines printing black) or blocking
ink (the lines not printing) but we dont know which grays will do
what..  That uncertainty is why there should be no grays or gradients
in your design.  As printers we will never be sure how those sections
will stick to the screen.  It could go either way and that uncertainty
can ruin a good print.  (redundant to next paragraph)

That is why this Yoda would make a very weak design. We
can't be sure which lines are dark enough to block light and which
are too light.  Many of the details in this drawing could easily
disappear in the final print and there's no way for us to be sure.
(Note: It is possible to edit this image in photoshop to turn those
uncertain grays into solid blacks.  But for now avoid this sort of
design.  We will cover photoshop processing in the next section)

This design however is a great example of what we're looking for.
The shapes and lines are all strong, black, and clean, there are no
gray sections of the drawing and none of the marks are too fine that
they might disappear in the exposure process.
In Summary

 Start simple.  1 screen and 1 color of ink
 Avoid lines and details smaller than what you

could make with a number 2 pencil or a micron
05 pen.

 No grays!  Make sure your final design is
completely black where you want ink to print
and completely white where you want the white
of your paper to show through.

 Even if you’re going to print with color at this
step your design should be black.

Next Photoshop processing



For this example I will be processing a photo of a bear into a
printable screen print design.  I am using a photo for this tutorial but
it is possible to do this with all kinds of images. I have gotten results
I was very happy with converting grayscale paintings into screen
prints through the bitmap process

After opening my image in photoshop I make sure it is in grayscale
mode.  Even if the image you’re looking at appears to be black and
white it is worth double checking that it's currently in grayscale
mode at a color depth of 8 bits/channel.  This will make adjusting
levels and contrast easier and will allow you to convert your image
into a bitmap if that’s the direction you are going

Go to Image >Mode> and click Grayscale
Then Image>Mode > make sure 8 Bits/Channel is checked

Good, now we have a black and white image but we still
have a full range of values in between  aka a grayscale image, and
for screen printing it has to be completely black or completely white.
No inbetween.  So, above,  I’ve highlighted the tools I use the most
while preparing an image for printing.  Brightness/Contrast, Levels,
and the Threshold are where I always start experimenting. And
because we know this image will need to be simplified down to
absolute black or absolute white it makes sense to begin tweaking
our levels and contrast in that direction now.  This will help us see
what parts might become lost or overly dark in the coming steps.
Go to Image>Adjustments>Brightness/Contrast

& Image>Adjustments>Levels



Here, I’ve adjusted all three sliders for the image’s levels until i got a
nice high contrast image.  I’m also looking to make sure I have a
good mix of lights and darks at this point.  If it was a really bright or
overexposed image I might be reducing the overall brightness or vice
versa. Currently this bear looks good.  There's a good mix of values
and isn't currently leaning too dark or too light.

Next I begin playing with the Threshold adjustment. This turns your
image into absolute blacks and whites with a sliding scale that allows
you to adjust at what point a gray should be assigned black versus
when it should be white.  I generally like how this is looking.  Theres
a nice strong white silhouette to the bear, its pretty legible, I can tell
what it is and theres still a nice amount of detailing in the fur.
However I’m not happy with the eyes.  They’re getting really lost at
the moment and we can fix that.
First remember what Threshold Level was looking good, in this case
97, and then hit cancel for that adjustment.
Go to Layer>Duplicate Layer and create two layers of your image
pre-threshold

Take the bottom later and go Image>Adjustments>Threshold
& apply Threshold Level 97



Image>Adjustments>Threshold again but this time I’m concentrating
on making sure I have visible eyes.  In this version the bear begins to
bleed into the background and it looks a little too whited out and
ghostly for my taste.  However, I’m not worrying about that because
I know I have a better silhouette layer beneath it.
Now I would select the eraser tool and start erasing parts of the top
threshold layer that I don't like making sure I leave these beautiful
clear eyes intact.

Great, after erasing a good deal of the top layer I now have a
synthesis of the two images that uses the best of my two
threshold adjustments.
Layer>Flatten Image to combine your two layers
If you’re happy with this you’re ready to save and print.
I decided to add a little flare to my design with the help of
the photoshop shape and text tools.  The sky is really the
limit with experimenting and I like to always give myself
time to play around and experiment with multiple
approaches.  Photoshop makes it easy to stack multiple
threshold images, pieces of text, and shapes.



Threshold can be a good solution for some projects but it's
not always what we’re looking for which leads us to

Halftone Screens and Bitmaps
Rather than taking all of the grays and assigning them to be

black or white as threshold does, the halftone process uses photoshop
to turn those same grays into patterns of black dots. From a distance
our eyes will read a halftone as a variety of blacks, whites, and grays.
However, as we learned in the earlier lesson we know that when we
look close enough, every dot will either allow ink to print there (pure
black) or block ink (pure white.)

The implied gray created by these dot patterns are
determined by the size of each dot and how tightly it is packed next
to other dots. Photoshop will do most of this work for you but it is up
to us to make sure that we have created a pattern with dots large
enough to block light and therefore print.  Like knowing how small a

detail is too small drawing a screen print design, knowing how fine is
too fine for a dot pattern takes time and experimentation. I would
recommend asking a member comfortable with the process to look at
your finished halftone screen before exposing it. I have been using
this process for several years now and I still find it necessary to print
cropped segments of my halftone screen on paper to make sure I’m
not going too small.

So we’re back at step 3.  We’ve just increased the contrast and
played with the levels until we’re happy.  We’ve decided we don't
want to go the threshold route so we are going to begin converting
our image into a bitmap.

Image>Mode>Bitmap
Note: this option is only available to be clicked on if you’re image is
already in grayscale and 8 bit?channel.  You cant jump to Bitmap
straight from RGB or CMYK color modes



Here is the first menu that pops up when we click bitmap.
I always keep the output in Pixels/Inch and the Method at Halftone
Screen.  The number I use for output however is highly variable.  It
depends primarily on image resolution and canvas size but if I’m
printing on a very rough material I want to be aware of that as well.
More dots means small dots and smaller dots are easier to get
swallowed up on a rough fabric.  They’re also more prone to
drying out while you print

This is the second menu of our Bitmap conversion process.
Frequency in the first menu and Output in this menu are the two
numbers I experiment with.  I like to keep every other variable and
option the same, usually round shape, at a 45 degree angle, and plug
in a couple different numbers for Frequency and Output. 50 and 60
are a fine place to start.  Press Ok, look at your results, Edit>Undo,

and try again until you find a happy medium between too heavily
pixelated and too finely detailed.
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